Обновлене до Вордпресс 4.0
Ошибка при обновлении Вордпресс до версии 4.0
ForsaGG
Пытаюсь обновить из админки Вордпресс до 4 версии выскакивает ошибка обнавление не происходит. В чем может быть причина?
Прога поддерживает 4 версию? Кто обнавлялся?
skaz
ForsaGG:
Прога поддерживает 4 версию? Кто обнавлялся?

Поддерживает, какая именно ошибка выскакивает? Причины могут быть разные. Как самый простой вариант, попробуйте деактивировать все плагины и после этого обновить.
Если не поможет пишите что за ошибка.
ForsaGG
Спасибо. Вчера сам разобрался не успел здесь написать. После отключения плагинов все нормально обновилось.
Перейти на форум:
Быстрый ответ
У вас нет прав, чтобы писать на форуме.